Back to overview
Degraded

Ralentissement réception SMS

Feb 28 at 11:00am CET
Affected services
Site Web (vote-cse.com)

Resolved
Feb 28 at 06:00pm CET

Le problème est résolu

Created
Feb 28 at 11:00am CET

Incident en cours reporté par notre prestataire SMS
https://statuspage.smsmode.com/incidents/9vk3k6xtgdb5